Re: Ubuntu and 0.8.22 version

Accueil Forums Bugs Ubuntu and 0.8.22 version Re: Ubuntu and 0.8.22 version

#2760
Anonyme
Inactif

Hello Etienne,
i can only say that in Ubuntu 10.04 (32 bit) i need to compile from source.
But i had to correct this line in ui_extoscpatterneditor.h :

#include “ExtOscPatternEditor.h” that has to be
#include “extoscpatterneditor.h”.

After this seems that the project was build correctly.

Hope helpful.
Ciao,
francesco.


© IanniX Association

Qu'est-ce que IanniX ? | Téléchargement | Showcase | Forum | Recherche | À propos